Startseite Foren Computer & Internet Aus dem Forum kopierte eigene Texte....

  • Aus dem Forum kopierte eigene Texte....

     Modesty antwortete vor 3 Jahren, 10 Monate 3 Teilnehmer · 12 Beiträge
  • Modesty

    Teilnehmer
    7. Mai 2020 um 13:40

    …..schleppen offensichtlich alles Mögliche mit auf den eigenen Rechner.

    Ich habe, um später darauf zu antworten, kurzerhand zwei aufeinanderfolgende Beiträge mitsamt den Nickfotos aus meinem eigenen Gruppenforum kopiert und in einer Word-Datei gespeichert – einen von mir und die Antwort darauf von jemand anderem.

    Mitgekommen sind offenbar vorher nicht sichtbare Markierungen. Beim Anklicken der Fotos und (jetzt sichtbaren) Markierungen ging jeweils sofort die Startseite des FfS auf. Selbst über die mitkopierten Nicknamen ließ sich die FfS-Startseite aufrufen.

    Ich habe via “P” (anders herum) sichtbar gemacht, was sichtbar zu machen geht und alles an Zeichen und Punkten, das mir verdächtig vorkam, gelöscht – dennoch ist ein sehr ungutes Gefühl zurück geblieben.

    Bitte, könnte das mal jemand, der weiß was er tut und worauf es ankommt, nachvollziehen und mitteilen, ob es eine gute Idee war, mir Kopien auf den Rechner zu holen – oder ob man derartiges Speichern von Beiträgen besser lassen sollte, wenn man seinen Computer frei von was auch immer halten möchte!

    Besten Dank im Voraus!

    M.

    • Dieser Beitrag wurde am vor 3 Jahren, 10 Monate von  Modesty geändert.
  • Xera

    Teilnehmer
    7. Mai 2020 um 14:32

    <font face=”Arial, sans-serif”>Hallo Modesty,</font>

    <font face=”Arial, sans-serif”>wenn ich dich jetzt richtig verstehe hast du zu viel kopiert. Passiert mir auch. Ich wende dann einen Trick an. Ich kopiere den reinen Text und lasse dabei den ersten und letzten Buchstaben weg (also nicht blau hinterlegen) und schreibe ihn dann nach dem Einfügen wieder dazu. Den Text vom nächsten User wieder extra kopieren.
    </font>

    <font face=”Arial, sans-serif”>Lg. Xera</font>

  • Modesty

    Teilnehmer
    7. Mai 2020 um 15:08

    @Xera

    Danke, dass Du Dich des Problems angenommen hast..

    ….und richtig: Wenn ich mich auf den reinen Text beschränke, scheint alles gut zu sein. Ich muss dann allerdings ziemlich viel von Hand nachtragen, wenn ich später noch wissen will, wer den Beitrag wann, wo und als Antwort auf wen oder was verfasst hat.

    Also keine Nickfotos, keinen Betreff, kein Datum usw. mitkopieren und auf den eigenen Rechner holen….

    Sehr lästig – aber vermutlich gesünder!

    Vielen, lieben Dank, Xera!

    M.

  • Xera

    Teilnehmer
    7. Mai 2020 um 15:16

    Ist zwar lästig, ich kopiere schrittweise. Weißt du warum bei meinem Text diese < ……> Meldungen dabei sind?

  • Xera

    Teilnehmer
    7. Mai 2020 um 15:19

    @ Modesty. Ich glaube ich hab’s. Den ersten Text habe ich in Word vorgeschrieben und dann hier rein kopiert. Das war aber früher nicht so. Finde ich total doof. Oder gibt es da auch einen Trick, das abzustellen?

  • Xera

    Teilnehmer
    7. Mai 2020 um 15:21

    <font face=”Arial, sans-serif”>Hallo Modesty</font>

    <font face=”Arial, sans-serif”>jetzt teste ich das nochmal. Dieser Text ist wieder kopiert.</font>

  • Xera

    Teilnehmer
    7. Mai 2020 um 15:25

    Foto Test

  • Xera

    Teilnehmer
    7. Mai 2020 um 15:31

    2. Foto Test. Wie blöd ist das denn?

    Jetzt habe ich das Bild mit dem Text “Foto Test” unter Aktivitäten gelöscht. Geht auch. Aber hier bleibt der Text ohne Bild stehen. Jetzt setze ich das Bild mal wieder ein. Verflixte Technik.

  • Modesty

    Teilnehmer
    7. Mai 2020 um 15:31

    @Xera

    Auweia – auf all Deine Fragen, Xera, habe ich null Antwort. So viel zu meiner nicht vorhandenen Kompetenz in diesen Dingen. Ich schreibe mit Office 2019 for Mac und habe schon etliche Texte einfach von dort nach hier übertragen, ohne merkwürdige Zusatzzeichen…..

    ….außer gestern, da hat ein via Link übertragenes Instagram-Video trotz aller Bemühungen, es nur 1 x einzusetzen, darauf bestanden, 2 x hintereinander zu erscheinen.

    M.Wink

  • Ramjac

    Teilnehmer
    7. Mai 2020 um 15:40

    @Modesty

    Dein Weg war nicht ganz verkehrt. Nur hast du nicht bedacht, dass man beim kopieren auch die Hyperlinks mit kopiert. Du musst demzufolge in deiner Word-Datei die Funktion “Hyperlink” entfernen. R-Klick auf den Link, Hyperlink entfernen, es bleibt der reine Text erhalten.

Beiträge 1 - 10 von 12

Sie müssen angemeldet sein, um zu antworten.

Hauptbeitrag
0 von 0 Beiträge June 2018
Jetzt

Verstoß melden

Schließen